ShirazOnline
نمایش نتایج: از شماره 1 تا 3 , از مجموع 3

موضوع: نمونه سولات برای آزمون میکروتیک

  1. #1
    کاربر فعال حرفه ای tapesh آواتار ها
    تاریخ عضویت
    Nov 2013
    نوشته ها
    1,026
    تشکرها / پسندها

    پیش فرض نمونه سولات برای آزمون میکروتیک

    1. Which of the following IP addresses are publicly routable?11.3.10.4


    172.16.13.23


    192.168.1.4


    127.34.155.3


    2. What is the default TTL (time to live) on a router that an IP packet can experience before it will be discarded ?
    60


    30


    64


    1


    3. What is term for the hardware coded address found on an interface?
    Interface Address


    FQDN Address


    MAC Address


    IP Address


    4. The network address is
    The last address of the subnet


    The first address of the subnet


    The first usable address of the subnet


    5. A PC with IP 192.168.1.2 can access internet, and static ARP has been set for that IP address on gateway. When the PC Ethernet card failed, the user change it with a new card and set the same IP for it.


    What else should be done?
    Nothing - it will work as before


    MAC-address of the new card has to be changed to MAC address of old card


    Another IP has to be added for Internet access


    Old static ARP entry on gateway has to be updated for the new card


    6. Select valid MAC-address
    00:00:5E:80:EE:B0


    G2:60:CF:21:99:H0


    192.168.0.0/16


    AEC8:21F1:AA44:54FF:1111:DDAE:0212:1201


    7. If ARP=reply-only is configured on an interface, what will this interface do
    Accept all MAC-addresses listed in /ip arp as static entries


    Add new IP addresses in /ip arp list


    Add new MAC addresses in /ip arp list


    Accept all IP addresses listed in /ip arp as static entries


    Accept all IP/MAC combinations listed in /ip arp as static entries


    8. Which ones of the following are valid IP addresses?
    192.168.256.1


    192.168.13.255


    10.10.14.0


    1.27.14.254


    9. How many usable IP addresses are there in a 23-bit (255.255.254.0) subnet?
    254


    508


    512


    510


    10. Select which of the following are 'Public IP addresses':
    192.168.0.1


    10.110.50.37


    172.28.73.21


    172.168.254.2


    11.63.72.21


    11. How many IP addresses can one find in the header of an IP packet?
    1


    3


    2


    4


    12. How many layers does Open Systems Interconnection model have?
    9


    7


    12


    6


    5


    13. What protocol does ping use?
    ARP


    TCP


    UDP


    ICMP


    14. If ARP=reply-only is enabled on one router interface, router can add dynamic ARP entries for the particular interface.
    True


    False


    15. In MikroTik RouterOS, Layer-3 communication between 2 hosts can be achieved by using an address subnet of:
    /30


    /32


    /31


    /29


    16. Choose all valid hosts address range for subnet 15.242.55.62/27
    15.242.55.33-15.242.55.62


    15.242.55.32-15.242.55.63


    15.242.55.33-15.242.55.63


    15.242.55.31-15.242.55.62


    17. You have a router with configuration
    - Public IP :202.168.125.45/24
    - Default gateway:202.168.125.1
    - DNS server: 248.115.148.136, 248.115.148.137
    - Local IP: 192.168.2.1/24


    Mark the correct configuration on client PC to access to the Internet
    IP:192.168.1.223/24 gateway:248.115.148.136


    IP:192.168.2.253/24 gateway:202.168.0.1


    IP:192.168.0.1/24 gateway:192.168.2.1


    IP:192.168.2.2/24 gateway:202.168.125.45


    IP:192.168.2.115/24 gateway: 192.168.2.1


    18. Is ARP used in the IPv6 protocol ?


    19. Which computers would be able to communicate directly (without any routers involved)
    10.10.0.17/22 and 10.10.1.30/23


    192.168.0.5/26 and 192.168.0.100


    192.168.17.15/29 and 192.168.17.20/28


    10.5.5.1/24 and 10.5.5.100/25


    20. Which of the following is NOT a valid MAC Address?
    80:GF:AA:67:13:5D


    88:0C:00:99:5F:EF


    EA:BA:AA:EE:FF:CB


    13:16:86:53:89:43


    95:B5:DD:EE:78:8A

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #2
    کاربر فعال حرفه ای tapesh آواتار ها
    تاریخ عضویت
    Nov 2013
    نوشته ها
    1,026
    تشکرها / پسندها

    پیش فرض

    MTCNA Exam
    1. Action=redirect is applied in
    A. chain=srcnat
    B. chain=dstnat
    C. chain=forward
    2. You have 802.11b/g wireless card. What frequencies are available to you?
    A. 5800MHz
    B. 2412MHz
    C. 5210MHz
    D. 2422MHz
    E. 2327MHz
    3. Mark all correct statements about /export (rsc file).
    A. Exports logs from /log print
    B. Exports full configuration of the router
    C. Exports only part of the configuration (for example /ip firewall)
    D. Exports scripts from /system script
    E. Exports files could not edited
    4. What wireless card can we use to achieve 100 Mbps actual wireless throughput?
    A. 802.11 b/g
    B. 802.11 a/b/g
    C. 802.11 a
    D. 802.11 a/n
    E. 802.11 a/b/g/n
    5. It is possible to add user-defined chains in ip firewall mangle
    6. Choose all valid hosts address range for subnet 15.242.55.62/27
    A. 15.242.55.31-15.242.55.62
    B. 15.242.55.32-15.242.55.63
    C. 15.242.55.33-15.242.55.62
    D. 15.242.55.33-15.242.55.63
    7. Action=redirect allows you to make
    A. Transparent DNS Cache
    B. Forward DNS to another device IP address
    C. Enable Local Service
    D. Transparent HTTP *****
    8. Which is correct masquerade rule for 192.168.0.0/24 network on the router with outgoing interface=ether1?
    A. /ip firewall nat add action=masquerade chain=srcnat
    B. /ip firewall nat add action=masquerade chain=srcnat src-address=192.168.0.0/24
    C. /ip firewall nat add action=masquerade out-interface=ether1 chain=dstnat
    D. /ip firewall nat add action=masquerade chain=srcnat out-interface=ether1
    9. What letters appear next to a route, which is automatically created by RouterOS when user adds a valid address to an active interface?
    A. I
    B. D
    C. A
    D. S
    E. C
    10. Mark all features that are compatible with Nstreme
    A. WDS between a device in station-wds mode and a device in station-wds mode
    B. Encryption
    C. WDS between a device in ap-bridge mode with a device in station-wds mode
    D. Bridging a device in station mode with a device in ap-bridge mode
    11. Can you manually add drivers to RouterOS in case your PCI Ethernet card is not recognized, and it’s a driver issue?
    A. Yes
    B. No
    12. For static routing functionality, additionally to the RouterOS system package, you will also need the following software package:
    A. none
    B. dhcp
    C. routing
    D. advanced-tools
    13. Which are necessary sections in /queue simple to set bandwidth limitation?
    A. target-address, max-limit
    B. target-address, dst-address, max-limit
    C. target-address, dst-address
    D. max-limit
    14. What protocol is used for Ping and Trace route?
    A. DHCP
    B. IP
    C. TCP
    D. ICMP
    E. UDP
    15. From which of the following locations can you obtain Winbox?
    A. Router’s webpage
    B. Files menu in your router
    C. Via the console cable
    D. mikrotik.com
    16. Two hosts, A and B, are connected to a broadcast LAN. Select all the answers showing pairs of IP address/mask which would allow IP connections to be established between the two hosts.
    A. A: 10.1.2.66/25 and B: 10.1.2.109/26
    B. A: 10.2.2.1/23 and B: 10.2.0.1/22
    C. A: 10.1.2.192/24 and B: 10.1.2.129/26
    D. A: 10.2.1.0/23 and B: 10.2.0.1/22
    17. Why is it useful to set a Radio Name on the radio interface?
    A. To identify a station in a list of connected clients
    B. To identify a station in the Access List
    C. To identify a station in Neighbor discovery
    18. What kind of users are listed in the Secrets window of the PPP menu?
    A. pptp users
    B. l2tp users
    C. winbox users
    D. wireless users
    E. pppoe users
    F. hotspot users
    19. Router A and B are both running as PPPoE servers on different broadcast domains of your network. Is it possible to set Router A to use “/ppp secret” accounts from Router B to authenticate PPPoE customers ?
    20. MikroTik RouterOS DHCP client can receive following options
    A. Byte limit
    B. IP Gateway
    C. Rate limit
    D. Uptime limit
    E. IP Address and Subnet
    21. The HotSpot feature can be used only on ethernet interfaces. You have to use a separate access point if you want to use this feature with wireless.
    22. If you need to make sure that one computer in your HotSpot network can access the Internet without HotSpot authentication, which menu allows you to do this?
    A. Users
    B. IP bindings
    C. Walled-garden
    D. Walled-garden IP
    23. How many different priorities can be selected for queues in MikroTik RouterOS?
    A. 8
    B. 16
    C. 0
    D. 1
    24. Which default route will be active?
    /ip route
    add disabled=no distance=10 dst-address=0.0.0.0/0 gateway=1.1.1.1
    add disabled=no distance=5 dst-address=0.0.0.0/0 gateway=2.2.2.2
    A. Route via gateway 1.1.1.1
    B. Route via gateway 2.2.2.2
    25. How long is level 1 (demo) license valid?
    A. 24 hours
    B. Infinite time
    C. 1 month
    D. 1 year

    Promo Menarik di Bulan Ini

    1. If you need to make sure that one computer in your HotSpot network can access the Internet without HotSpot authentication, which menu allows you to do this?
    A. IP bindings
    B. Walled-garden
    C. Users
    D. Walled-garden IP
    2. Manakah fakta yang benar mengenai file backup?
    A. Termasuk file yang tersimpan di /files
    B. Bisa diedit
    C. Termasuk username dan password dari /user
    D. Mencakup seluruh konfigurasi router
    3. NStreme works only on 40mhz channel width
    true
    false
    4. To make all DNS requests coming from your network to resolve on your router (regardless of the clients’ configuration), which action would you specify for the DST-NAT rule?
    A. masquerade
    B. dst-nat
    C. you can’t use DST-NAT to achieve this
    D. redirect
    5. Two hosts, A and B, are connected to a broadcast LAN. Select all the answers showing pairs of IP address/mask which would allow IP connections to be established between the two hosts.
    A. A: 10.1.2.66/25 and B: 10.1.2.109/26
    B. A: 10.1.2.192/24 and B: 10.1.2.129/26
    C. A: 10.2.2.1/23 and B: 10.2.0.1/22
    D. A: 10.2.1.0/23 and B: 10.2.0.1/22
    6. The first two rules in the forward chain of the filter table are:
    /ip firewall filter add chain=forward connection-state=established action=accept
    /ip firewall filter add chain=forward connection-state=invalid action=drop
    Connection-state=related packets are not filtered by the rules above.
    true
    false
    7. /interface wireless access-list is used for
    A. Shows a list of Client’s MAC Address that are already registered at AP
    B. Authenticate Hotspot users
    C. Handles a list of Client’s MAC Address to permit/deny connection to AP
    D. Contains the security profiles settings
    8. Possible actions of ip firewall filter are:
    A. tarpit
    B. tarp
    C. bounce
    D. add-to-address-list
    E. log
    F. accept
    9. In case when router login password is lost, it is necessary to reinstall RouterOS or use hardware reset funcion.
    true
    false
    10. Which software version can be installed onto the following RouterBoard types?
    A. routeros-x86-x.xx.npk on a RB1100
    B. routeros-mipsbe-x.xx.npk on a RB133
    C. routeros-mipsle-x.xx.npk on RB133
    D. routeros-powerpc-x.xx.npk on a RB333
    E. routeros-mipsbe-x.xx.npk on a RB433
    11. PPP Secrets are used for
    A. L2TP clients
    B. Router users
    C. PPtP clients
    D. IPSec clients
    E. PPPoE clients
    F. PPP clients
    12. Choose all valid hosts address range for subnet 15.242.55.62/27
    A. 15.242.55.32-15.242.55.63
    B. 15.242.55.33-15.242.55.63
    C. 15.242.55.33-15.242.55.62
    D. 15.242.55.31-15.242.55.62
    13. WPA 2 Pre-Shared Key (PSK) is enabled on AP, all your clients have to use the same PSK. Only Virtual AP could be used to allow clients to connect with a different PSK.
    false
    true
    14. Router A and B are both running as PPPoE servers on different broadcast domains of your network. Is it possible to set Router A to use “/ppp secret” accounts from Router B to authenticate PPPoE customers ?
    false
    true
    15. Which of the following actions are available for ‘/ip firewall mangle’ (select all valid actions)
    A. change MSS
    B. mark connection
    C. accept
    D. jump
    E. drop
    F. mark packet
    16. OSFP area ID does not need to be unique within the AS.
    true
    false
    17. What configuration is added by /ip hotspot setup command? (select all that apply)
    A. /ip dhcp-server
    B. /ip service
    C. /queue tree
    D. /ip hotspot user
    E. /ip hotspot walled-garden
    18. Mode wireless apakah yang bisa digunakan untuk mengkonfigurasikan WDS?
    A. ap-bridge
    B. nstreme-dual-slave
    C. bridge
    D. station-wds
    E. station
    19. Check all of the DHCP Server Options that are implemented for DHCP-Client and not Custom.
    A. WINS Server
    B. ntp server
    C. DNS Server
    D. subnet mask
    E. tftp
    F. gateway
    20. Anda akan menyimpan website yang telah dikunjungi ke dalam sebuah log dari web *****. Manakah konfigurasi yang benar ?
    A. /system logging add topics=web-*****,debug action=memory
    B. /system logging add topics=web-*****,!debug action=memory
    C. /system logging add topics=web-*****,!debug action=remote
    D. /system logging add topics=web-*****,!debug action=disk
    21. You need to set up an E1(T1) connection with PPP configured.
    Which License level is needed?
    A. Level 4
    B. It cannot be done in RouterOS
    C. Level 5
    22. You have a router with configuration
    - Public IP :202.168.125.45/24
    - Default gateway:202.168.125.1
    - DNS server: 248.115.148.136, 248.115.148.137
    - Local IP: 192.168.2.1/24
    Mark the correct configuration on client PC to access to the Internet
    A. IP:192.168.2.115/24 gateway: 192.168.2.1
    B. IP:192.168.0.1/24 gateway:192.168.2.1
    C. IP:192.168.2.2/24 gateway:202.168.125.45
    D. IP:192.168.1.223/24 gateway:248.115.148.136
    E. IP:192.168.2.253/24 gateway:202.168.0.1
    23. Mark queue type that uses fairness principle between sub-queues, allows users to choose classifier for sub-queues, and apply a limit to each sub-queue
    A. SFQ
    B. RED
    C. PCQ
    D. BFIFO
    24. How many different priorities can be selected for queues in MikroTik RouterOS?
    A. 1
    B. 8
    C. 0
    D. 16
    25. An IP address pool can contain addresses from more than one subnet.
    true
    fasle

    Promo Menarik di Bulan Ini

    1. Two hosts, A and B, are connected to a broadcast LAN. Select all the answers showing pairs of IP address/mask which would allow IP connections to be established between the two hosts.
    A. A: 10.1.2.192/24 and B: 10.1.2.129/26
    B. A: 10.1.2.66/25 and B: 10.1.2.109/26
    C. A: 10.2.1.0/23 and B: 10.2.0.1/22
    D. A: 10.2.2.1/23 and B: 10.2.0.1/22
    2. Which features are removed when advanced-tools package is uninstalled?
    A. neighbors
    B. ip-scan
    C. netwatch
    D. LCD support
    E. ping
    F. bandwidth-test
    3. Rate Flapping can be avoided by
    A. Choose larger channels (40 MHz instead of 20 MHz)
    B. Reduce supported rates
    C. Change ap-bridge to bridge
    D. Set basic rates to only one data rate like 24 Mbps
    4. Mark possible connection states in the connection tracking table
    A. Related
    B. Invalid
    C. Closed
    D. Established
    E. Syn
    F. New
    5. Can you manually add drivers to RouterOS in case your PCI Ethernet card is not recognized, and you suspect it is a driver issue?
    A. Yes
    B. No
    6. You have a queue structure as follows:
    queue “GP” max-limit=10M
    - queue “M” parent=”GP” limit-at=4M max-limit=6M
    - – queue “C1″ parent=”M” limit-at=1M max-limit=7M priority=4
    - – queue “C2″ parent=”M” limit-at=1M max-limit=4M priority=1
    - – queue “C3″ parent=”M” limit-at=3M max-limit=7M priority=8
    - queue “F” parent=”GP” limit-at=5M max-limit=8M
    - – queue “D1″ parent=”F” limit-at=3M max-limit=4M priority=5
    - – queue “D2″ parent=”F” limit-at=2M max-limit=5M priority=2
    If queues “C1″ and “D2″ will not require any traffic, how the total available traffic is going to be distributed in the worst case scenario?
    A. queue “C2″ will get 3M, “C3″ 2M, “D1″ 4M
    B. queue “C2″ will get 2M, “C3″ 5M, “D1″ 3M
    C. queue “C2″ will get 4M, “C3″ 2M, “D1″ 4M
    D. queue “C2″ will get 2M, “C3″ 3M, “D1″ 5M
    E. queue “C2″ will get 3M, “C3″ 3M, “D1″ 4M
    7. A MikroTik Router has the following configuration
    /ip address
    add address=1.1.1.2/30 interface=ether1
    add address=2.2.2.2/30 interface=ether2
    add address=192.168.10.1/24 interface=ether3
    /ip firewall mangle
    add action=mark-connection chain=prerouting
    dst-port=80 new-connection-mark=web_c passthrough=yes protocol=tcp
    add action=mark-routing chain=prerouting
    connection-mark=web_c new-routing-mark=web passthrough=no
    /ip firewall nat
    add action=masquerade chain=srcnat
    out-interface=ether3
    /ip route
    add gateway=1.1.1.1
    add gateway=2.2.2.2 routing-mark=web
    What can be said about the Web Access (port 80) by a customer connected at ether3 interface with IP 192.168.10.2/24, gateway 192.168.10.1 ?
    A. The customer will access the Web using the gateway 2.2.2.2
    B. The Customer is unable to access the Web.
    C. The Customer will access the Web by ECMP, by using both gateways 1.1.1.1 and 2.2.2.2
    D. The customer will access the Web using the gateway 1.1.1.1
    8. For static routing functionality, additionally to the RouterOS system package, you will also need the following software package:
    A. dhcp
    B. advanced-tools
    C. none
    D. routing
    9. Which options should be used when you want to prevent access from one specific address to your router web interface?
    A. Group settings for System users
    B. Firewall Filter Chain Input
    C. Firewall Filter Chain Forward
    D. WWW service from IP Services
    10. Which MikroTik RouterOS version should you use for IEEE 802.11n standard support?
    A. Versions 3.x
    B. Versions 4.x
    C. Versions 5.x
    11. A station can connect to AP if they both use different country regulation settings, but the frequency chosen is allowed in both countries
    12. How long is level 1 (demo) license valid?
    A. 1 year
    B. Infinite time
    C. 24 hours
    D. 1 month
    13. Router A and B are both running as PPPoE servers on different broadcast domains of your network. Is it possible to set Router A to use “/ppp secret” accounts from Router B to authenticate PPPoE customers ?
    True or False ?
    14. You need to save visited web-pages to memory logs from web-*****. Which is the correct configuration?
    A. /system logging add topics=web-*****,debug action=memory
    B. /system logging add topics=web-*****,!debug action=disk
    C. /system logging add topics=web-*****,!debug action=remote
    D. /system logging add topics=web-*****,!debug action=memory
    15. By default info, error and warning messages are logged into memory of your RouterOS device. You can add logging of visited web-pages and other message topics
    16. Netinstall can be used to
    A. Keep configuration, but reset a lost admin password
    B. Install different software version (upgrade or downgrade)
    C. Reinstall software without losing licence
    D. Install package for different hardware architecture
    17. Which options are necessary to use the HotSpot Universal Client feature?
    A. arp=enabled on the HotSpot interface
    B. /ip dhcp-server configuration
    C. address-pool configuration in /ip hotspot and /ip hotspot user profile
    D. /ip firewall mangle rules
    18. What is the correct action to be specified in the NAT rule to hide a private network when communicating to the outside world?
    A. tarpit
    B. masquerade
    C. passthrough
    D. allow
    19. Mark all features that are compatible with Nstreme
    A. WDS between a device in ap-bridge mode with a device in station-wds mode
    B. Bridging a device in station mode with a device in ap-bridge mode
    C. Encryption
    D. WDS between a device in station-wds mode and a device in station-wds mode
    20. PPP Secrets are used for
    A. L2TP clients
    B. IPSec clients
    C. PPPoE clients
    D. PPtP clients
    E. Router users
    F. PPP clients
    21. What is term for the hardware coded address found on an interface?
    A. MAC Address
    B. Interface Address
    C. FQDN Address
    D. IP Address
    22. Which default route will be active?
    /ip route
    add disabled=no distance=10 dst-address=0.0.0.0/0 gateway=1.1.1.1
    add disabled=no distance=5 dst-address=0.0.0.0/0 gateway=2.2.2.2
    A. Route via gateway 2.2.2.2
    B. Route via gateway 1.1.1.1
    23. You would like to allow multiple logins with one user name on a HotSpot server. How should this be configured?
    A. Set “Shared Users” option at /ip hotspot user profile
    B. Set “only-one=no’ at /ip hotspot
    C. It’s not possible
    D. Set “Shared Users” option at /ip hotspot
    24. To assign specific traffic to the route – traffic must be identified by routing mark.Each packet can have only one routing mark.
    true or false ?
    25. What can be used as ’target-address’ in the simple queue?
    A. client’s MAC address
    B. address list name
    C. client’s address
    D. server’s address



  4. #3
    کاربر فعال حرفه ای tapesh آواتار ها
    تاریخ عضویت
    Nov 2013
    نوشته ها
    1,026
    تشکرها / پسندها

    پیش فرض

    1. How many layers does Open Systems Interconnection model have?
    12


    6


    7


    5


    9


    2. If ARP=reply-only is configured on an interface, what will this interface do
    Accept all IP addresses listed in /ip arp as static entries


    Accept all MAC-addresses listed in /ip arp as static entries


    Accept all IP/MAC combinations listed in /ip arp as static entries


    Add new MAC addresses in /ip arp list


    Add new IP addresses in /ip arp list


    3. How many usable IP addresses are there in a 23-bit (255.255.254.0) subnet?
    508


    510


    512


    254


    4. Select valid MAC-address
    G2:60:CF:21:99:H0


    AEC8:21F1:AA44:54FF:1111:DDAE:0212:1201


    00:00:5E:80:EE:B0


    192.168.0.0/16


    5. What is the default TTL (time to live) on a router that an IP packet can experience before it will be discarded ?
    30


    60


    1


    64


    6. How many IP addresses can one find in the header of an IP packet?
    1


    4


    2


    3


    7. Which ones of the following are valid IP addresses?
    192.168.256.1


    192.168.13.255


    1.27.14.254


    10.10.14.0


    8. If ARP=reply-only is enabled on one router interface, router can add dynamic ARP entries for the particular interface.
    True


    False


    9. The basic unit of a physical network (OSI Layer 1) is the:
    Byte


    Frame


    Header


    Bit


    10. Which of the following is NOT a valid MAC Address?
    80:GF:AA:67:13:5D


    13:16:86:53:89:43


    95:B5:DD:EE:78:8A


    EA:BA:AA:EE:FF:CB


    88:0C:00:99:5F:EF


    11. What protocol does ping use?
    ARP


    ICMP


    UDP


    TCP


    12. Which of the following IP addresses are publicly routable?
    127.34.155.3


    172.16.13.23


    11.3.10.4


    192.168.1.4


    13. In MikroTik RouterOS, Layer-3 communication between 2 hosts can be achieved by using an address subnet of:
    /29


    /32


    /31


    /30


    14. Is ARP used in the IPv6 protocol ?


    15. Select which of the following are 'Public IP addresses':
    10.110.50.37


    172.168.254.2


    172.28.73.21


    192.168.0.1


    11.63.72.21


    16. How many usable IP addresses are there in a 20-bit subnet?
    2048


    4094


    2046


    2047


    4096


    17. A PC with IP 192.168.1.2 can access internet, and static ARP has been set for that IP address on gateway. When the PC Ethernet card failed, the user change it with a new card and set the same IP for it.


    What else should be done?
    Another IP has to be added for Internet access


    Nothing - it will work as before


    Old static ARP entry on gateway has to be updated for the new card


    MAC-address of the new card has to be changed to MAC address of old card


    18. The network address is
    The first address of the subnet


    The first usable address of the subnet


    The last address of the subnet


    19. You have a router with configuration
    - Public IP :202.168.125.45/24
    - Default gateway:202.168.125.1
    - DNS server: 248.115.148.136, 248.115.148.137
    - Local IP: 192.168.2.1/24


    Mark the correct configuration on client PC to access to the Internet
    IP:192.168.2.115/24 gateway: 192.168.2.1


    IP:192.168.1.223/24 gateway:248.115.148.136


    IP:192.168.0.1/24 gateway:192.168.2.1


    IP:192.168.2.253/24 gateway:202.168.0.1


    IP:192.168.2.2/24 gateway:202.168.125.45


    20. Choose all valid hosts address range for subnet 15.242.55.62/27
    15.242.55.33-15.242.55.63


    15.242.55.31-15.242.55.62


    15.242.55.32-15.242.55.63


    15.242.55.33-15.242.55.62

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •