ShirazOnline
صفحه 9 از 9 نخستنخست 123456789
نمایش نتایج: از شماره 81 تا 83 , از مجموع 83

موضوع: تنظیمات اولیه میکروتیک (تنظیم IP address , DNS , Default Gateway , Time & Date , PPPo

  1. #81
    کاربر جدید mina790 آواتار ها
    تاریخ عضویت
    Oct 2018
    نوشته ها
    2
    تشکرها / پسندها

    پیش فرض

    سلام اموزش خوبی بود متشکرم

  2. # ADS
    Circuit advertisement
    تاریخ عضویت
    Always
    نوشته ها
    Many
     

  3. #82
    کاربر عادی tehranwifi آواتار ها
    تاریخ عضویت
    Oct 2014
    نوشته ها
    3
    تشکرها / پسندها

    پیش فرض

    # model = RouterBOARD 941-2nD
    # serial number = 6616053CB1BE
    /ip firewall address-list
    add address=192.168.212.0/24 list=Local
    add address=192.168.213.0/24 list=ISP2-Lt-Td
    add address=192.168.211.0/24 list=ISP-1-Ftth
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment="place hotspot rules here"
    /ip firewall mangle
    add action=mark-routing chain=prerouting new-routing-mark=Failover passthrough=\
    yes src-address=192.168.212.0/24
    /ip firewall nat
    add action=masquerade chain=srcnat dst-address=192.168.211.0/24 src-address=\
    192.168.212.0/24
    add action=masquerade chain=srcnat dst-address=192.168.213.0/24 src-address=\
    192.168.212.0/24
    add action=masquerade chain=srcnat comment=Wifi2 out-interface=ether1-ISP1-Ftth \
    src-address=192.168.11.0/24
    add action=masquerade chain=srcnat comment=ISP1-Failover out-interface=\
    ether1-ISP1-Ftth src-address=192.168.212.0/24
    add action=masquerade chain=srcnat comment=ISP2-Failover out-interface=\
    ether2-ISP2-Lt-Td src-address=192.168.212.0/24
    add action=masquerade chain=srcnat comment=Wifi src-address=192.168.10.0/24
    add action=dst-nat chain=dstnat comment="Camra 1" dst-port=8181 protocol=tcp \
    to-addresses=192.168.10.240 to-ports=8181
    add action=dst-nat chain=dstnat comment=Chat dst-port=6660 protocol=tcp \
    to-addresses=192.168.212.200 to-ports=6660
    add action=dst-nat chain=dstnat comment=Cctv-Shopp dst-port=34567 protocol=tcp \
    to-addresses=192.168.212.22 to-ports=34567
    add action=dst-nat chain=dstnat comment=Cctv-home dst-port=9100 protocol=tcp \
    to-addresses=192.168.212.23 to-ports=9100
    add action=dst-nat chain=dstnat comment=Remoot-Desktop dst-port=3389 protocol=\
    tcp to-addresses=192.168.212.200 to-ports=3389
    /ip firewall service-port
    set sip sip-direct-media=no


    سلام دوستان از تو شبکه لوکال 192.168.211.1 و 192.168.213.1 نه باز میشه نه پینک مشکل کجاست ؟

  4. #83
    کاربر جدید parmonet.com آواتار ها
    تاریخ عضویت
    Dec 2018
    نوشته ها
    3
    تشکرها / پسندها

    پیش فرض

    سلام آموزش خوب و کاربردی بود.
    متشمر

صفحه 9 از 9 نخستنخست 123456789

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 2 کاربر در حال مشاهده این موضوع است. (0 کاربران و 2 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •